HX3 Foren  

  HX3 Foren > Themen > Software & Hardware

Software & Hardware Von AMD bis Intel, von ATI bis NVidia, alles rund um Hardware.

Antwort
 
Themen-Optionen Ansicht
Alt 04.03.2006, 19:20   #1 (permalink)
Moderator
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Mixi Z69
 
Registriert seit: 06.10.2004
Ort: NRW
Beiträge: 3.551
Icon14 [MSN] Sound Probleme

Hallihallo...
Wer kennt sich mit MSN (Messenger) aus?
Mein MSN gibt kein Buzz-Ton von sich. Auch die anderen Töne funktionieren nicht wenn zB eine Nachricht eintrifft. (Die Animoticons dafür haben Sound.) Laut Einstellungen müsste der Sound aber da sein. Vor allem der Buzzer, den brauch ich. Kann mir jemand sagen, wie ich die Töne hinbekomme?
__________________
~:~:~
Mixi Z69 ist offline   Mit Zitat antworten
Alt 04.03.2006, 19:45   #2 (permalink)
Administrator
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von anders^on
 
Registriert seit: 10.05.2003
Ort: Bayern™
Beiträge: 3.483
anders^on eine Nachricht über ICQ schicken anders^on eine Nachricht über Skype™ schicken
Standard AW: MSN-Sound

Miranda nehmen
anders^on ist offline   Mit Zitat antworten
Alt 04.03.2006, 20:02   #3 (permalink)
Moderator
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Mixi Z69
 
Registriert seit: 06.10.2004
Ort: NRW
Beiträge: 3.551
Standard AW: MSN-Sound

Zitat von anders^on

Miranda nehmen

Danke, aber das ist nicht Sinn der Sache. Es sollte schon der Messenger bleiben.
__________________
~:~:~
Mixi Z69 ist offline   Mit Zitat antworten
Alt 05.03.2006, 01:26   #4 (permalink)
5000 Beiträge
 
Registriert seit: 25.10.2003
Beiträge: 8.502
Standard AW: MSN-Sound

Ab ins Software Forum damit
__________________
Kompost ist offline   Mit Zitat antworten
Alt 05.03.2006, 09:33   #5 (permalink)
Beta Tester 10 Jahre hx3
20.000 Beiträge
 
Registriert seit: 13.04.2003
Beiträge: 29.761
Standard AW: [MSN] Sound Probleme

Hast du evtl. etwas unter den Einstellungen geändert? Ansonten versuche mal die Einstellungen erstmal wieder auf den Standart zurück zu setzen!
Snevsied ist offline   Mit Zitat antworten
Alt 05.03.2006, 10:17   #6 (permalink)
Administrator
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von anders^on
 
Registriert seit: 10.05.2003
Ort: Bayern™
Beiträge: 3.483
anders^on eine Nachricht über ICQ schicken anders^on eine Nachricht über Skype™ schicken
Standard AW: [MSN] Sound Probleme

Kannst du bei den Einstellungen direkt die *.wav Dateien ändern ? Vielleicht existieren die
Sounddateien garnichtmehr .. ?
anders^on ist offline   Mit Zitat antworten
Alt 05.03.2006, 11:41   #7 (permalink)
Moderator
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Mixi Z69
 
Registriert seit: 06.10.2004
Ort: NRW
Beiträge: 3.551
Standard AW: [MSN] Sound Probleme

Die Sounddateien sind noch da. Der Test klappt auch. Habe verschiedene Soundfiles getestet. Wenn andere Person mich anklingelt, kommt kein Ton zustande. Laut Einstellungen muss es funktionieren. Tut es aber nicht.
__________________
~:~:~
Mixi Z69 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116