Armed-Assault.de Twitter


Rollenspiel & Zombie Ecke a.k.a. Stratis/Altis Life

Antwort
 
Themen-Optionen Ansicht
Alt 26.08.2015, 05:05   #1 (permalink)
Newbie
 
Registriert seit: 16.08.2015
Beiträge: 5
Standard Setting up client, please wait...

Hallo,
ich habe einen Rootserver:
Server Information:
CPU: Intel XEON E5-1650v2
Cores / Threads: 6/12
Taktfrequenz / Burst: 3,5 GHz+ / 3,9 GHz+
RAM: DDR3 ECC – 1600 MHz 8 GB
Festplatte: HGST Ent. 7K4000
Hardware-Raid: MegaRAID LSI 9271-4i „Cachevault 1GB“
DDoS-Schutz PRO: inklusive
Netzwerkkarte: 1 Gbps
Garantierte Bandbreite: 500 Mbits (Burst bis 1000 Mbits)
Verbaute Hardware: Intel, Kingston, HGST, Supermicro


Auf dem möchte ich einen Arma 3 Altis Life-Server laufen lassen...
Dies habe ich auch schon hinbekommen, nur leider verstehe ich das mit der Datenbank nicht, sodass immer wenn jemand connecten möchte, da steht: Setting up client, please wait...
Ich habe schon die anderen Forenbeiträge gelesen, nur bin ich daraus nicht schlau geworden? ?( Die Tabellen sind auch schon alle erstellt, nur irgendwas ist da ja fehlerhaft?


Mein anderes Problem ist, das ich den Server über TADST starten muss, weil ich keine Startparameter, für die Verknüpfung habe...


Ich würde mich freuen, wenn mir das jemand ausführlich erklärt :thumbsup:


PS: Wenn der Server dann läuft, ich brauche noch Supporter, Spieler, Medic´s, Cop´s und und und


MFG
Pluffy
Pluffy ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit Arma 3 und Server TopsToni Technische Fragen & Probleme 12 05.02.2015 19:23
Headless Client Pfandgiraffe Technische Fragen & Probleme 34 07.05.2014 21:44
Multiplayer nicht gängig? Hunne Multiplayer 6 04.01.2012 15:13
Merkwürdiges Dedi Serverproblem - trotz intensiver Suche nichts gefunden... Qu!nt Multiplayer 5 11.10.2011 16:15


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116