Armed-Assault.de Twitter


Rollenspiel & Zombie Ecke a.k.a. Stratis/Altis Life

Antwort
 
Themen-Optionen Ansicht
Alt 23.05.2014, 04:04   #1 (permalink)
Newbie
 
Registriert seit: 23.05.2014
Beiträge: 2
Standard Altis Life/Fehler/Erspieltes wird nicht gespeichert/Hilfe

Hey Leute,ich hab echt langsam die Schnauze voll.
Zum Problem:
Ich joine einem Server,egal welchem und will nach ner Zeit Gefarme und Gesammel,Speichern.
So und das funzt einfach nicht!
Auch wenn ich Geld an Mates sende,kommt es sehr spät an und ab und an kommt es sofort.
Teilweise kommen gekaufte Dinge nicht im mein Inventar.
Ergo,so ziemlich unspielbar


Ich habe soooviel ausprobiert,aber es bleibt dabei,egal wielange ich warte nach dem Speichern,via dem Menü (z),auch gern mal 15 Minuten und doch-Bilanzen und Inventar werden nie gespeichert.

Ich habe schon Sonderzeichen aus dem Namen genommen,mein Game neuinstalliert,andere Versionen des Netzwerktreibers genommen,meine Fritzbox 7360 zurückgesetzt,
mit den MTU Werten ausprobiert,FIrewall und Antivirenprog. ausgeschaltet,neuen Grafikkartentreiber aufgespielt,



Ich habe ne 14K Leitung und nen Upload von 8,89 MbPs.In anderen Spielen habe ich keinerlei Probleme (CS:GO,BF4 usw.)

Vorher hatte ich gar das Problem,dass ich nichtmal nem Server joinen konnte und den schwarzen "Wartescreen" nicht wegbekam.Wenigstens ist das weg.
Hat denn jemand ne Idee?Dasselbe Problem?
ich verzweifle und bitte echt um Hilfe
odix ist offline   Mit Zitat antworten
Alt 23.05.2014, 14:43   #2 (permalink)
500 Beiträge1000 Beiträge
 
Benutzerbild von TeilX
 
Registriert seit: 24.02.2008
Beiträge: 2.397
Standard

Das ist Altis Life!!!!! Liegt nicht an dir sondern eher an der Mission und Arma 3 selbst (würde ick meinen). Arma 3 ist selbst noch Baustelle und die Mission an sich auch. Zwingt selbst gute Server Knie
Zitat:

kommt es sehr spät an und ab und an kommt es sofort.

So was hört sich nach Serverüberlastung an.
__________________
http://geeksandgames.de/wp-content/uploads/300x248xred-ochestra-300x248.jpg.pagespeed.ic.CrmwMVyGBi.jpg
masturbation simulator

Arma 3 Dev" so far we haven't deemed it an issues significant enough for hotfixing and also there haven't been many requests for it." so Arbeitet man
TeilX ist offline   Mit Zitat antworten
Alt 24.05.2014, 01:15   #3 (permalink)
Newbie
 
Registriert seit: 23.05.2014
Beiträge: 2
Standard

Aber doch nicht auf jedem Server.
Es ist echt auf JEDEM Server so.
odix ist offline   Mit Zitat antworten
Alt 04.08.2014, 09:11   #4 (permalink)
Newbie
 
Registriert seit: 04.08.2014
Beiträge: 1
Standard

schon eine lösung für das problem gefunden?
wurz ist offline   Mit Zitat antworten
Antwort

Stichworte
altis life, bug, hilfe


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[DE/GER] Revoplay.de Altis Life - Broschüre für neue Einwanderer Pictureclass Rollenspiel & Zombie Ecke 5 10.06.2014 16:57
Arma 3 Altis Life Rootserver von Rare vorstellen Memphis1984 Rollenspiel & Zombie Ecke 0 13.05.2014 14:01
Arma 3 Altis Life Server "Altis Force" [AF] !ON!NOW! Maedes Rollenspiel & Zombie Ecke 3 04.04.2014 21:56


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116