Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 02.06.2009, 08:42   #1 (permalink)
Newbie
 
Registriert seit: 24.05.2009
Alter: 41
Beiträge: 11
Standard Start der Kampagne

hi leute und zwar habe ich ein problem wenn ich die kampagne starte auf dem flugzeugträger .
das einzigste was ich da machen kann ist nur rumlaufen und mehr nicht, ich habe nun schon fast 2 std auf dem flügzeugträger verbracht und habe kein plan was da kommen soll und reden suche aber irgendwie passiert da nichts ..
sagt mal was muss ich da machen damit das weiter geht ,, mitlerweile kenne ich das schiff besser als meine eigene wohnung und die soldaten auf dem flugzeugträger bewegen sich nicht bei mir sie stehen nur rum.
__________________
spongi ist offline   Mit Zitat antworten
Alt 02.06.2009, 09:16   #2 (permalink)
Newbie
 
Registriert seit: 24.05.2009
Alter: 41
Beiträge: 11
Standard

so und nun bekomme ich diese fehlermeldung und dann habe ich ein schwarzes bild . das ist alles ..
http://img192.imageshack.us/img192/7...benanntzqt.jpg

was ist das denn nun
__________________
spongi ist offline   Mit Zitat antworten
Alt 02.06.2009, 09:31   #3 (permalink)
Newbie
 
Benutzerbild von DarkInside
 
Registriert seit: 02.06.2009
Beiträge: 13
Standard

Crack in Verbindung mit dem Patch 1.01 benutzt?

Falls du doch die Original Version hast. Kommen Fehlermeldungen? Wo man auf weiter klicken muss. Zum Beispiel das irgend eine .pbo fehlt?
DarkInside ist offline   Mit Zitat antworten
Alt 02.06.2009, 09:32   #4 (permalink)
Newbie
 
Registriert seit: 24.05.2009
Alter: 41
Beiträge: 11
Standard

mmh habe eben in meine missions und im mpmissions ordner geschaut und die sind beide leer ich habe da nur eine text datei drin , mehr nicht ... habt ihr das auch ????
denn ohne singel mission kein spiel oder liege ich da falsch
__________________
spongi ist offline   Mit Zitat antworten
Alt 02.06.2009, 09:36   #5 (permalink)
Newbie
 
Registriert seit: 24.05.2009
Alter: 41
Beiträge: 11
Standard

nee habe kein crack bei mir drinn ist ,, installiere es nun nochmal habe es komplett gelöscht auch aus der reg mal schaun was gleich passiert..
habe patch 1.01 drauf
__________________
spongi ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Start Werbe-Kampagne? luemmel Community 6 04.11.2006 17:51
Cd start FireFighter14 Hilfe 1 27.10.2005 21:43
Start Problem mit OFP Garry Hilfe 3 13.06.2005 16:24
Fehlermeldung beim start von OFP VECTORFRUCHT Hilfe 2 09.09.2004 08:57


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116