Armed-Assault.de Twitter


Offizielle Missionen & Kampagnen Problemelösungen, taktische Hilfe & Walkthroughs für Armed Assault

Antwort
 
Themen-Optionen Ansicht
Alt 02.12.2006, 02:34   #1 (permalink)
Newbie
 
Registriert seit: 02.12.2006
Beiträge: 3
Standard Problem bei der 1. Hauptmission

Also ich bin am anfang fertig,steige in den jeep mit meinen kolegen und fahre los........komme an säubere das gebiet und dann .....ja nichts dann meine leute stehen nur rum und machen nichts..... hab kein wegpunkt kein garnichts.....was mach ich falsch????????? oder wie mach ich weiter????

Geändert von macke (02.12.2006 um 02:36 Uhr).
macke ist offline   Mit Zitat antworten
Alt 02.12.2006, 09:54   #2 (permalink)
Newbie
 
Benutzerbild von [ABC|HALVA]
 
Registriert seit: 27.11.2006
Beiträge: 2
Standard Mhhhh.....

probiers mal mit Com. "Wo seid ihr"
Aber hate bei der Mission glaub ich auch mal so n problem.
Mußta da neustarten oder Laden. (Bug??)
[ABC|HALVA] ist offline   Mit Zitat antworten
Alt 13.12.2006, 11:42   #3 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Kill-O-Zap
 
Registriert seit: 05.12.2006
Beiträge: 101
Standard

hm, bei mir gabs da nie probleme, nur dass ich am anfang dauernd krepiert bin, und ich nicht wusste, woher der schuss kam...

tja, wer vom rechten wege abkommt, darf sich nicht wundern, über grosse steine zu stolpern...
__________________
Something I teach all my soldiers:
Never mistake the proword ‘Repeat’ for ‘Say Again’!
Say Again = Send your last transmission again.
Repeat = Fire last mission again.
The latter is used with respect to artillery. If you go to check on the damage an artillery mission did, and you say ‘repeat’ on the radio, you might be in for a nasty surprise!
Kill-O-Zap ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Arma zum ersten mal... pr3|Corp.at Community 21 09.11.2006 08:23
Eure ersten Posts Kronos Offtopic 19 07.10.2005 14:08


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116