Armed-Assault.de Twitter


Multiplayer Community Clans, Spieleabende, Werbung & Szene

Antwort
 
Themen-Optionen Ansicht
Alt 16.08.2008, 12:06   #1 (permalink)
Newbie
 
Benutzerbild von P420
 
Registriert seit: 27.07.2008
Ort: Schweiz
Beiträge: 1
Icon4 Serververbindung trennt nach ~30min

Hallo Leute

Wenn ich Armed Assault online Game, trennt sich die Serververbindung
nach ca. 30min (Rote Kette mit Countdown).

Es geschieht bei jedem Server! Egal wie hoch der Ping ist...
Auch die Ports aufem Router hab ich freigeschalten.

Mein PC ist erst 1 Monat alt! Geschieht auch auf den anderen PCs.
Internet über LAN-Kabel


Technische Daten:



Internet: ADSL + BluewinTV (Swisscom) Speed: 3500 Kbit/s

Router: Netopia-3000


BS: Windows Vista Ultimate, Service Pack 1

Prozessor: Intel(R) Core(TM)2 Quad CPU Q6700 @ 2.66GHz

RAM: 4.00 GB

Systemtyp: 32 Bit-Betriebssystem

Grafikkarte: NVIDIA Geforce 9800 GTX

Netzwerk-
adapter Intel(R) 82566D-2 Gigabite Network Connection



Eingeleitete Schritte zur Problembekämpfung:

-Internetprovider kontaktiert, Antwort: Dauerverbindung, kein Ausssetzer
-Ports auf Router freigeschalten
-Game gepatcht



BRAUCH EURE HILFE BITTE!!!! Hab keine Ahnung was ich noch tun könnte.

Danke im Voruas für eure Bemühungen.
P420 ist offline   Mit Zitat antworten
Alt 21.08.2008, 15:30   #2 (permalink)
Armed-Assault.de Team 10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von KaKu
 
Registriert seit: 27.11.2006
Ort: NRW
Alter: 38
Beiträge: 1.511
Standard

wie hoch ist denn die pingrate ???
mir kommt da so´n verdacht auf

edit:

naja, da hier nichts mehr kommt, wird sich das problem wohl gelöst haben.
falls weiterer diskussionsbedarf besteht bitte an einen der mods wenden zum öffnen

jetzt ist hier erstmal wieder *open*

Geändert von KaKu (06.09.2008 um 17:34 Uhr).
KaKu ist offline   Mit Zitat antworten
Antwort

Stichworte
armed assault, internetproblem, multiplayer, server, serververbindung


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Scope Fix nach ArmA 1.05 burns Technische Fragen & Probleme 9 30.11.2008 13:11
Mausproblem nach Update Garry Hilfe 5 08.06.2005 18:19
Ein Schritt nach dem anderem! OFPMASTER1989 Editing 21 07.09.2004 19:37
Suche nach.... Malkav Mod und Addon Ecke 5 07.07.2004 16:05
Nach OFP(1)??? xezon Veteranen Stammtisch 9 30.07.2003 15:27


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116