Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 28.07.2009, 00:38   #1 (permalink)
Newbie
 
Registriert seit: 28.05.2009
Beiträge: 8
Rondo eine Nachricht über MSN schicken
Standard Warten auf den Host

Hallo allerseits

hab leider ein kleines Verbindungsproblem. Ich kann auf vielen Servern nicht connecten. Die Ansage das ich Verbinde kommt noch, aber nicht das ich verbunden habe. Sitz dann manchmal bis zu 10 min und warte auf den Host. Während andere fröhlich joinen.
An der FW liegt es leider nicht. Hab auch kein WLAN.
Besonders häufig tritt das bei Servern auf, auf den Berzerk läuft. Kann das damit was zu tun haben?

Wäre schön wenn jemand ein Ratschlag für mich hätte. Hab nicht mehr lange Urlaub


MfG
Rondo ist offline   Mit Zitat antworten
Alt 16.08.2009, 09:03   #2 (permalink)
Newbie
 
Benutzerbild von Sgt. Peppa
 
Registriert seit: 09.12.2006
Ort: leipzig
Alter: 38
Beiträge: 25
Standard

ja da meld ich mich auch mal,selbes problem wie oben.

habe gestern am router WLAN eingerichtet (für meine frau) ich geh normal über lankabel rein,seit dem komm ich auf keinen server mehr,steht nur da "warte auf host" und das wars dann.
vorher lief es ohne probleme,nur eben jetzt geht nichts mehr.

hab schon den router resettet,und alle einstellungen wieder wie davor getätigt,aber keine chance es geht nicht.

firewall hab ich nicht...

wer kann helfen?wer brauch noch mehr infos zwecks system,leitung,router?

wer hat zufällig auch ein dlink dir-615 und könnte mal meine einstellungen checken?

mfg
Sgt. Peppa ist offline   Mit Zitat antworten
Alt 16.08.2009, 15:23   #3 (permalink)
500 Beiträge
 
Benutzerbild von pr3|Corp.at
 
Registriert seit: 08.01.2006
Ort: Graz / Österreich
Alter: 34
Beiträge: 967
pr3|Corp.at eine Nachricht über ICQ schicken
Standard

Naja ich hab das Problem auch ab und zu, drück dann escape, reconnect und dann bin ich meistens drauf.
__________________
__________________ ___________________ _________________
|^^^^^^^^^^^^^|-|^^^^^^^^^^^^^| |^^^^^^^^^^^\||____
| The WTF ?? Hanger | | The RTFM !! Hanger | | The STFU Truck |||""'|""\__,_
|_________________|-|_________________|-| _____________ l||__|__|__|)
|(@@)|""""""""""""(@@) |(@@)|""""""""""""(@@) |(@)@)"""""""**|(@)(@)**|(@)
pr3|Corp.at ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mehrere Wegpunkte zuweisen / Einheit soll warten Wiggum Technische Fragen & Probleme 5 23.12.2009 18:48
setdate nur auf Host-PC hypercop Editing 4 28.04.2009 18:21
Truck soll warten bis Squad eingestiegen ist Cyborg11 Editing 4 06.08.2008 16:18
waituntil oder warten bis einheit marker erreicht? Mr.g-c Editing 4 23.06.2008 00:21


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116