Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 08.11.2009, 11:05   #1 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Jack Unger
 
Registriert seit: 15.06.2009
Ort: RLP
Alter: 38
Beiträge: 202
Jack Unger eine Nachricht über ICQ schicken
Standard Server wird nicht mehr in der Ingame Browserliste angezeigt!

Servus Leute,

hab eben mal kurz die Suche bemüht aber nichts entsprechendes gefunden.. eventuell hab ich auch nach den falschen Begriffen gesucht.

Mir ist aufgefallen das unser Server seit gut nem Monat nicht mehr in der Ingame Browser Liste angezeigt wird. Als ArmA2 rauskam gings einwandfrei. Wenn man über IP sucht gehts dann aber. Würde da der Server geändert ? Ist es nicht mehr: reportingIP="master.gamespy.com"; ? Bei TiW haben Sie das gleiche Problem. Ist ein Dedicated Server in einem Frankfurter Rechenzentrum. Also kein Home Server.

Ansonsten läufts einwandfrei.

Vielen Dank für eure Hilfe im Vorraus.

Gruß
Jack
__________________
Jack Unger
Führung von www.fh-warzone.de

Jack Unger ist offline   Mit Zitat antworten
Alt 08.11.2009, 11:38   #2 (permalink)
Newbie
 
Benutzerbild von BenZ
 
Registriert seit: 21.03.2008
Beiträge: 21
Standard

Das in der Server.cfg ändern !!!

reportingIP="arma2pc.master.gamespy.com";
BenZ ist offline   Mit Zitat antworten
Alt 08.11.2009, 11:45   #3 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Jack Unger
 
Registriert seit: 15.06.2009
Ort: RLP
Alter: 38
Beiträge: 202
Jack Unger eine Nachricht über ICQ schicken
Standard

hey danke dir! Genau das war das Problem.

Gruß
Jack
__________________
Jack Unger
Führung von www.fh-warzone.de

Jack Unger ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Post wird nicht angezeigt Stundorn Hilfe 5 23.09.2009 21:20
Briefing wird in Mission nicht angezeigt Clawhammer Editing & Scripting 17 10.07.2009 21:26
Lichtquelle wird nach dem laden nicht mehr angezeigt Nik Editing 0 09.12.2008 08:31


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116