Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 07.03.2015, 21:08   #1 (permalink)
Newbie
 
Registriert seit: 21.02.2015
Beiträge: 5
Icon3 Rotor Blur fehler

Hallo

Ich bin gerade dabei ein A2 Heli auf A3 zu Porten.
Da habe ich jetzt ein kleines Problem und zwar bekomme ich folgenden fehler wenn ich den Heli auswähle:

Cannot load texture ca\air\data\uh60_rotor_blur_ca.paa

Jetzt ist halt nur die Frage in welcher confic kann ich das umschreiben?

MFG Rod
Rod195 ist offline   Mit Zitat antworten
Alt 07.03.2015, 23:36   #2 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.928
Standard

Ich hab zwar nicht so den richtigen Plan von Addons, aber ich denke dass das in keiner Config hinterlegt ist, sondern im Modell. Wer sich mit sowas beschäftigt, der wird Dir sagen: "Nimm einen Hexeditor und ändere den Pfad im Modell." ...oder sowas in der Richtung...
__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 07.03.2015, 23:42   #3 (permalink)
Newbie
 
Registriert seit: 21.02.2015
Beiträge: 5
Standard

ja das kann natürlich auch sein in dem fall wäre es wohl Oxygen2 womit man das Model laden kann, das habe ich schon gemacht hatte aber leider nichts mit dem namen gefunden...

//edit

Habe jetzt nochmal alle Datein durchgeschaut und habe es dann in einer anderen p3d datei gefunden.

Geändert von Rod195 (08.03.2015 um 19:33 Uhr).
Rod195 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehler in meiner Mission. Script Fehler? Feldmarschall Editing & Scripting 4 08.10.2012 19:52
Arma 2 CRC Fehler nochance4u Technische Fragen & Probleme 7 07.09.2012 16:28
Arma Patch Fehler keshy Technische Fragen & Probleme 7 13.07.2012 22:24
Fehler beim Laden einer gespeicherten Mission TeTeT Editing & Scripting 0 12.12.2011 14:39
BWMod unter A2OA - Fehler, aber wo? BAEM Technische Fragen & Probleme 15 05.07.2010 00:34


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116