Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 26.01.2010, 20:25   #1 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 01.12.2006
Beiträge: 157
Standard CBA Initialization startet...

Seit ich die neuste Version von CBA als Mod laufen lasse, bekomme ich bei jedem zweiten Spielstart aus dem Editor (Vorschaufunktion) oben genannte Meldung im Ladebildschirm.
Das Spiel startet dann gar nicht mehr, sondern der Ladebildschirm bleibt ewig erhalten. Normalerweise ist der Ladebildschirm maximal 5 Sekinden vorhanden, bis ich die Mission auf Probe spielen kann.

Hat jemand das gleiche Problem und vielleicht sogar die Lösung? Ich habe bereits CBA mehrfach neu runtergeladen und neu installiert.

Vorher hatte ich eine ältere Version von CBA. Mit dieser hat alles prima funktioniert. Ich finde diese Version allerdings nicht wieder.
hypercop ist offline   Mit Zitat antworten
Alt 26.01.2010, 20:28   #2 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 35
Beiträge: 32.183
Standard

CBA (Extended Eventhandler A2) | Downloads | Armed-Assault.de

Da findest du noch ne etwas ältere. Den 0.2.0 hamwer allerdings verschwitzt, wenns unbedingt die sein soll musst du mal bei devheaven nachgucken.
__________________

burns ist offline   Mit Zitat antworten
Alt 26.01.2010, 21:00   #3 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 01.12.2006
Beiträge: 157
Standard

Danke für die schnelle Antwort. Ich hab das CBA von deinem Link herunter geladen und installiert. Dann hab ich einige Versuche im Editor gestartet und alles lief wunderbar.
hypercop ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
LHC startet (CERN) Gelöschter Benutzer Offtopic 33 23.09.2008 11:42
opf startet nicht mehr DNA Hilfe 8 29.10.2006 19:17
OPF startet Rechner neu desty Hilfe 4 15.10.2004 12:04
OFP startet nicht,warum? Joe Hilfe 23 21.08.2004 20:53


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116