Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 10.02.2013, 17:55   #1 (permalink)
Newbie
 
Registriert seit: 10.02.2013
Beiträge: 4
Standard Acre Problem

Hallo,
Ich habe ein kleines Problem mit acre an dem ich schon lange nage .
Immer wen ich Arma 2 oa starte (als admin mit einem mod starter des clans in dem ich bin) und gleichzeitig auch ts 3 laufen habe ( als admin ) und dan auf einen Server gehe , dann steht oben rechts :

Acre has Experienced a Pipe ERROR (most likely a timeout) and Pipe is now Closing .

Ich habe beides als admin gestartet ich habe arma neu Instaliert und ich habe acre neu Instaliert .Habe versucht es über six updater zu starten/instalieren
hat nicht geklappt .

Infos:
habe arma 2 oa über steam
six Updater funktioniert nicht
Würde mich über hilfreiche / schnelle antworten freuen
Lucky676 ist offline   Mit Zitat antworten
Alt 10.02.2013, 19:38   #2 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Da du einen extra Thread gestartet hast, nehme ich an, dass du unseren ACRE Thread noch nicht gesehen hast. ACRE v1.0 - Advanced Combat Radio Environment

Gucke doch mal ob du da was hilfreiches findest.
AHTNTEPPOP ist offline   Mit Zitat antworten
Alt 13.02.2013, 16:39   #3 (permalink)
Newbie
 
Registriert seit: 10.02.2013
Beiträge: 4
Standard

Danke aber hat mir nicht geholfen hab eigentlich alles in dem forum schon
probiert.
Lucky676 ist offline   Mit Zitat antworten
Alt 14.02.2013, 16:58   #4 (permalink)
Newbie
 
Registriert seit: 10.02.2013
Beiträge: 4
Standard

Kann mir keiner helfen ? Freue mich für jeden Vorschlag .
Lucky676 ist offline   Mit Zitat antworten
Alt 14.02.2013, 18:13   #5 (permalink)
User gesperrt
5000 Beiträge
 
Registriert seit: 20.10.2009
Ort: Jetzt auch im BIF
Alter: 33
Beiträge: 9.163
Standard

Vielleicht ist hier was dabei: Google
AHTNTEPPOP ist offline   Mit Zitat antworten
Alt 16.02.2013, 22:46   #6 (permalink)
Newbie
 
Registriert seit: 10.02.2013
Beiträge: 4
Standard

Habe einengroßteil durchsucht und meistens stand dort das man beides als
Admin starten soll aber das mache ich ja und das was sonst noch so als
lösungen gepostet wurden hat mir auch nicht sonderlich geholfen .
Lucky676 ist offline   Mit Zitat antworten
Antwort

Stichworte
acre, problem, steam;arma2


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ACRE v1.0 - Advanced Combat Radio Environment Berliner19 Mods & Addons 306 15.12.2013 19:23
ACRE - Teamspeak 3 Verbindung Silvacobra Technische Fragen & Probleme 12 04.08.2012 20:40
Arma 2 ACRE Problem Crunch Technische Fragen & Probleme 1 19.02.2012 11:55
ACRE + TEAM SPEAK Problem ! Panzagrenadier Mods & Addons 1 23.04.2011 15:00
Fenstermodus und Taskleisten Problem MaSch0815 Technische Fragen & Probleme 9 28.12.2010 09:44


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116