Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 28.09.2009, 15:37   #1 (permalink)
Newbie
 
Registriert seit: 28.09.2009
Ort: GERMANY;) NRW
Beiträge: 5
Biigfoot eine Nachricht über ICQ schicken
Icon4 Ace mod lässt sich unter windows 7 nicht installieren

hallo zusammen ich wende mich mal an euch und hoffe, mir kann jemand helfen
ich habe gestern meinen rechner neu gemacht und mal windows 7 ultimate drauf geschmisssen. läuft echt super kann man nicht anders sagen! es gibt nur leider einen kleinen harken und der ist das ich bei der installation von "ACE 1.9" (arma 1) einen fehlermeldung bekommen in der mir gesagt wird, das diese version dieser datei nicht mit der ausgeführten windows version kompatibel sei?!?!
ich habe aber des öfteren gelesen das ace unter vista 64bit ohne probs läuft.
kann mir vielleicht jemand nen tip geben wie ich das umgehen oder beheben kann ohne jetzt für ein spiel wieder auf xp zu installieren
Biigfoot ist offline   Mit Zitat antworten
Alt 28.09.2009, 16:02   #2 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Registriert seit: 05.06.2009
Alter: 45
Beiträge: 268
Natalon eine Nachricht über ICQ schicken
Standard

Versteh mich bitte nicht falsch, aber hier ist das ArmA2-Forum... hast du es schon im ArmA(1) Forum versucht?

Für ArmA2 ist noch kein A.C.E.-Mod veröffentlicht...
Natalon ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
arma 2 lässt sich nicht deinstallieren!!! WEGAmeister Technische Fragen & Probleme 2 10.08.2009 17:32
Autosave funktioniert nicht mehr, Spiel lässt sich nicht beenden puni2412 Technische Fragen & Probleme 1 04.06.2009 21:35
Patch 1.02 lässt sich nicht ausführen Beck0r Technische Fragen & Probleme 4 26.12.2006 12:31
OFP Goty lässt sich nicht mehr installieren Bibi Hilfe 4 19.10.2006 15:15
[LINUX] Ubuntu lässt sich nicht installieren ... Snevsied Hilfe 11 15.05.2006 19:14


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116