HX3 Foren  

  HX3 Foren > Themen > Hilfe

Hilfe Hier werden Sie geholfen

Antwort
 
Themen-Optionen Ansicht
Alt 28.03.2005, 18:31   #1 (permalink)
Newbie
 
Benutzerbild von Jsenyce
 
Registriert seit: 28.03.2005
Alter: 28
Beiträge: 47
Jsenyce eine Nachricht über ICQ schicken
Standard Problem: Internetverbindung

Früher konnte ich gleich nachdem ich meinen Rechner hochgefahren habe ins Internet.Jetzt geht das erst paar minuten nachdem sich alle Prozesse geladen haben.Wodran kann das liegen?
__________________
Draufklicken
Jsenyce ist offline   Mit Zitat antworten
Alt 28.03.2005, 18:46   #2 (permalink)
Moderator
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Mixi Z69
 
Registriert seit: 06.10.2004
Ort: NRW
Beiträge: 3.551
Standard AW: Problem: Internetverbindung

Vielleicht an den anderen Programmen die im Hintergrund laufen. zB wenn dein Virenprogramm nochmal beim hochfahren checkt ob alles OK ist...
__________________
~:~:~
Mixi Z69 ist offline   Mit Zitat antworten
Alt 28.03.2005, 19:54   #3 (permalink)
Beta Tester 10 Jahre hx3
20.000 Beiträge
 
Registriert seit: 13.04.2003
Beiträge: 29.761
Standard AW: Problem: Internetverbindung

Wie wärs mal mit mehr Infos!!!!
Deine Frage hilft nicht mal einem Profi!
Snevsied ist offline   Mit Zitat antworten
Alt 29.03.2005, 19:13   #4 (permalink)
Newbie
 
Benutzerbild von Jsenyce
 
Registriert seit: 28.03.2005
Alter: 28
Beiträge: 47
Jsenyce eine Nachricht über ICQ schicken
Standard AW: Problem: Internetverbindung

Ich kann euch ja mal meine Prozesse sagen, die beim Hochfahren gestartet werden sagen, aber ich glaube das damit alles ok ist. Mein Antiviren Programm scannt meinen Pc beim starten nich.

Systemprozesse

Leerlaufprozess
System
smss.exe
crss.exe
winlogon
services.exe
lsass.exe
winlogon.exe
svchost.exe
svchost.exe
nvsvc32.exe
vsmon.exe(meine Firewall)
spoolsv.exe
svchost.exe


LOKALER DIENST

alg.exe
svchost.exe
wdfmgr.exe


NETZWERKDIENST

svchost.exe


Meine Prozesse

explorer.exe
ICQLite.exe
zlclient.exe
mmtask.exe
msmsgs.exe
Steam.exe
mantispam.exe


Habe Freenet und wähle mich mit diesem Internetdienst von Windows an.
Früher gabs da nie PRobleme und ich weiß auch nicht was ich verändert haben könnte.
__________________
Draufklicken
Jsenyce ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116