HX3 Foren  

  HX3 Foren > Themen > Hilfe

Hilfe Hier werden Sie geholfen

Antwort
 
Themen-Optionen Ansicht
Alt 11.03.2011, 21:51   #1 (permalink)
5000 Beiträge
 
Benutzerbild von Duke49th
 
Registriert seit: 06.10.2006
Ort: Manila
Alter: 37
Beiträge: 7.902
Standard Excel Tabellen/Formel Problem..bin am üben und hab nen Problem...

..was ich einfach gerade net schnalle.

Wahrscheinlich mal wieder den Wald vor lauter Bäumen net sehen..

Hier mal der Link zu meiner Tabelle:

Tabellen-training.rar

Irgendwie haben die Beträge von Tabelle 1-C29 - "Jahresabschlussbilanz" und Tabelle 2-B17 - "Jahresbilanz Haben/Soll" eine Differenz von 45Cent.

Und ich kapier gerade net wo der Fehler liegt.

Vielleicht mag mir ja jemand helfen und sagen wo da der Fehler ist...

Das ganze Ding ist noch net fertig und auch net gerade super hübsch..ist ja nur zum üben und erst meine zweite Tabelle überhaupt..also nit mosern Auch mit den Bezeichnungen hab ichs net all zu streng genommen. (falsche Begrifflichkeiten)

Wäre nett
__________________

Asrock FX 990 Extreme 3 | AMD FX 6300 (6 core) |Adata 8GB DDR-3 1600 | Asus AMD R9 270X OC 2GB | Creative Audigy EX Platinum | TrackIR 5 | Saitek X52 | Win 7 Pro x64 | Linux Mint x64 | Coolermaster Modular 620W

Geändert von Duke49th (11.03.2011 um 21:54 Uhr).
Duke49th ist offline   Mit Zitat antworten
Alt 11.03.2011, 22:09   #2 (permalink)
Beta Tester 10 Jahre hx3
20.000 Beiträge
 
Registriert seit: 13.04.2003
Beiträge: 29.761
Standard

SUMME fehlt bei den Klammern:

=SUMME(B9:M9)+SUMME(B12:M12)+SUMME(B14:M14)
Snevsied ist offline   Mit Zitat antworten
Alt 11.03.2011, 22:16   #3 (permalink)
5000 Beiträge
 
Benutzerbild von Duke49th
 
Registriert seit: 06.10.2006
Ort: Manila
Alter: 37
Beiträge: 7.902
Standard

Zitat von Snevsied Beitrag anzeigen

SUMME fehlt bei den Klammern:

=SUMME(B9:M9)+SUMME(B12:M12)+SUMME(B14:M14)

Ha! Da wär ich ja jetzt nie drauf gekommen




Vielen Dank..nu kann ich endlich ins Bett
__________________

Asrock FX 990 Extreme 3 | AMD FX 6300 (6 core) |Adata 8GB DDR-3 1600 | Asus AMD R9 270X OC 2GB | Creative Audigy EX Platinum | TrackIR 5 | Saitek X52 | Win 7 Pro x64 | Linux Mint x64 | Coolermaster Modular 620W
Duke49th ist offline   Mit Zitat antworten
Antwort

Stichworte
excel, so_helft_doch:(


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116