HX3 Foren  

  HX3 Foren > Games > Operation Flashpoint > Hilfe

Hilfe Erste Hilfe Forum

Antwort
 
Themen-Optionen Ansicht
Alt 05.07.2004, 11:23   #1 (permalink)
Newbie
 
Registriert seit: 05.07.2004
Ort: Innsbruck
Beiträge: 4
Standard

Hallo zusammen,

ich habe seit kurzem nen Zugang über AOL und folgendes Problem:
Wenn ich versuche auf nem Server zu connecten, bleibt mein OFP mit der Meldung "auf Server warten" stehen. Ich kann mich zwar als Admin einloggen, aber der Server reagiert auf keinen Befehl
Wenn ich aber connecte wenn auf dem Server bereits eine Map ausgewählt wurde, dann funktioniert alles ganz normal...

Ich benutze zwar einen Router mit Firewall, aber bei gleicher Hardware und Konfig funzt mit T-Offline alles normal. Kann also kein HW-Prob sein. Hat vielleicht jemand ähnliche Probleme ???

Klopfer
__________________
<span style='font-family:Arial'>[color=green]<span style='font-size:8pt;line-height:100%'>Arm sind die, die immer betrunken sind,
noch ärmer sind die, die immer nüchtern sind!</span></span></span>
Klopfer ist offline   Mit Zitat antworten
Alt 05.07.2004, 14:28   #2 (permalink)
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Das Nichts
 
Registriert seit: 25.02.2004
Alter: 31
Beiträge: 3.449
Das Nichts eine Nachricht über ICQ schicken Das Nichts eine Nachricht über AIM schicken Das Nichts eine Nachricht über MSN schicken Das Nichts eine Nachricht über Yahoo! schicken
Standard

Hab ich nicht.
Es wird dir zwar nicht helfen, aber warum bist du ausgerechnet zu AOL gewechselt? Ich habe mit denen so lange ich denken kann nur Probleme.
Jetzt bin ich bei Tiscail und die sind auch nicht viel besser.
__________________
Ich persönlich glaube, dass ich an nichts glaube. Vielleicht ist das auch ein Irrglauben, doch die Hauptsache ist doch, dass man überhaupt an irgendwas glaubt, oder?
Das Nichts ist offline   Mit Zitat antworten
Alt 05.07.2004, 16:04   #3 (permalink)
Newbie
 
Registriert seit: 05.07.2004
Ort: Innsbruck
Beiträge: 4
Standard

Stimmt, das hilft mir leider nicht wirklich weiter

AOL war mein erster "richtiger" Provider als ich mit dem I-Net angefangen hab. Dann war ich auch lange Zeit Gegner von AOL und konnte auch nichts Gutes an AOL finden...
Nun habe ich DSL 2000 und die 7Gb Flat, die reicht zum Daddeln allemal und mit dem Angebot von AOL bin ich sehr zufrieden Nur weil ich jetzt dieses eine Problem habe, stecke ich nicht gleich den Kopf in den Sand. Diverse andere Probs habe ich auch schon bewältigt, aber ich habe auch keine Lust das Rad neu zu erfinden - wenn also jemand das gleiche Problem hat, vielleicht auch mit nem anderen Provider, dann könnte man seine Erfahrungen tauschen und evtl. gemeinsam das Problem lösen.
Die Pings sind übrigens nicht schlechter als bei T-Offline
__________________
<span style='font-family:Arial'>[color=green]<span style='font-size:8pt;line-height:100%'>Arm sind die, die immer betrunken sind,
noch ärmer sind die, die immer nüchtern sind!</span></span></span>
Klopfer ist offline   Mit Zitat antworten
Alt 05.07.2004, 16:26   #4 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von [B.B.S.] T_D
 
Registriert seit: 22.02.2004
Ort: Schönebeck
Beiträge: 152
Standard

Nur so viel:

Man kann kein Spiel hosten wenn man hinter einen Router ist. Da kann man nur eins machen und zwar gewisse Ports freischalten. Dann gehts auch
__________________
[B.B.S.] T_D ist offline   Mit Zitat antworten
Alt 05.07.2004, 19:09   #5 (permalink)
Newbie
 
Registriert seit: 05.07.2004
Ort: Innsbruck
Beiträge: 4
Standard

... abgesehen davon, daß ich zu einem Server connecten will und nicht selbst hosten, habe ich selbstverständlich auch die entsprechenden Ports im Router freigegeben - wenn ich dann doch mal Hosten will
__________________
<span style='font-family:Arial'>[color=green]<span style='font-size:8pt;line-height:100%'>Arm sind die, die immer betrunken sind,
noch ärmer sind die, die immer nüchtern sind!</span></span></span>
Klopfer ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116