HX3 Foren  

  HX3 Foren > Games > Operation Flashpoint > Hilfe

Hilfe Erste Hilfe Forum

Antwort
 
Themen-Optionen Ansicht
Alt 12.01.2006, 06:16   #1 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von Stocki
 
Registriert seit: 24.01.2005
Ort: Siegburg/ bei Bonn
Alter: 28
Beiträge: 418
Stocki eine Nachricht über ICQ schicken Stocki eine Nachricht über Skype™ schicken
Standard Mal wieder probs mit ofp

Hi, ich bei mir ofp neu installiert und dann hab ich modordner erstellt und nun kommt immer das was im anhang ist...
Miniaturansicht angehängter Grafiken
mal-probs-ofp-unbenannt111.jpg  
Stocki ist offline   Mit Zitat antworten
Alt 12.01.2006, 16:56   #2 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von $cruffy
 
Registriert seit: 02.01.2005
Ort: Weltstadt Drevenack
Beiträge: 401
$cruffy eine Nachricht über ICQ schicken
Standard AW: Mal wieder probs mit ofp

Kommt der Fehler auch ohne aktive Modordner? In dem Falle schau mal in den \Bin bzw. den \Res\Bin Ordner, irgendetwas stimmt mit Deiner Config nicht, vielleicht ist die Datei kaputt.
Wenn es an den Modordnern liegt, ist in einem von denen ein \Bin Ordner mit einer Config? Beachte auch, dass mehrere Mods mit eigener Config nicht gleichzeitig laufen können.
Den Namen nach ist das aber wohl eher nicht der Fall, dann könnte es ein Addon sein, das Probleme macht, das scheint mir hier aber eher unwahrscheinlich.
__________________
How much wood would a woodchuck chuck if a woodchuck could chuck wood?
$cruffy ist offline   Mit Zitat antworten
Alt 12.01.2006, 17:45   #3 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von Stocki
 
Registriert seit: 24.01.2005
Ort: Siegburg/ bei Bonn
Alter: 28
Beiträge: 418
Stocki eine Nachricht über ICQ schicken Stocki eine Nachricht über Skype™ schicken
Standard AW: Mal wieder probs mit ofp

Ohne Modordner kommt das nicht.....
Stocki ist offline   Mit Zitat antworten
Alt 12.01.2006, 18:02   #4 (permalink)
Balls of Steel
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Johannes
 
Registriert seit: 22.08.2004
Alter: 28
Beiträge: 2.805
Standard AW: Mal wieder probs mit ofp

hast du denn überhaupt nen Modordner mit nem /bin Verzeichniss?
__________________
When two wrongs don't make a right, try three wrongs.

Time isnt wasted if you are getting wasted.
Johannes ist offline   Mit Zitat antworten
Alt 12.01.2006, 19:06   #5 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von Stocki
 
Registriert seit: 24.01.2005
Ort: Siegburg/ bei Bonn
Alter: 28
Beiträge: 418
Stocki eine Nachricht über ICQ schicken Stocki eine Nachricht über Skype™ schicken
Standard AW: Mal wieder probs mit ofp

Stocki ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116