HX3 Foren  

  HX3 Foren > Games > Operation Flashpoint > Hilfe

Hilfe Erste Hilfe Forum

Antwort
 
Themen-Optionen Ansicht
Alt 28.07.2005, 15:36   #1 (permalink)
50 Beiträge
 
Registriert seit: 13.06.2005
Ort: leipzig
Alter: 37
Beiträge: 78
Icon13 das ist eine fehlermeldung...

hi leutz
hab ein problem mit meinen ofp res., ..wenn ich das original ofp res. starten will kommt diese fehlermeldung : no entry'config.cpp.cfgworlds', : ...kann mir jemand helfen ...zocke normaler weise nur die y2k3 mod. habe mir aba trotzdem ma die ffur mod gezogen ...und da is mir das problem aufgefallen ...also y2k3 funzt noch aba das original net ...da scheint irgendwas zu fehlen in der config oder so.....HILFEEEE
hochachtungsvoll
lt.stephsen
stephsen ist offline   Mit Zitat antworten
Alt 28.07.2005, 16:05   #2 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von $cruffy
 
Registriert seit: 02.01.2005
Ort: Weltstadt Drevenack
Beiträge: 401
$cruffy eine Nachricht über ICQ schicken
Standard AW: das ist eine fehlermeldung...

Na toll, da tippe ich eine ausführliche Antwort, überflieg sie grad nochmal wegen Rechtschreibfehlern und dann gibts nen kurzen Stromausfall
Also nochmal in der Kurzfassung ^^

Das könnte einfach ein defektes oder fehlendes Addon sein, dann höchstwahrscheinlich eine Insel. Entferne doch testweise mal alle inoffiziellen Addons aus den normalen Addon Ordnern falls da welche drin sind.
Oder Du hast Originaldateien verändert, entweder die Config oder die Inseln. Überschreibe die einfach nochmal mit denen von der CD, das sollte reichen.

Wann kommt die Meldung eigentlich, erst im Hauptmenu (dann ists ja wahrscheinlich egal, nur nervig) oder startet OFP deswegen garnicht erst?
__________________
How much wood would a woodchuck chuck if a woodchuck could chuck wood?
$cruffy ist offline   Mit Zitat antworten
Alt 28.07.2005, 17:05   #3 (permalink)
50 Beiträge
 
Registriert seit: 13.06.2005
Ort: leipzig
Alter: 37
Beiträge: 78
Standard AW: das ist eine fehlermeldung...

hi scruffy .... ne startet schon gar nich....is ne richtige windows fehlermeldung.....boahh alle nichtoffiz. addons testweise löschen....shit da brauch ich ja 1000jahre ....ich denke auch eher das ich wieder mal in meinem wahn irgendwo in der config oder dta,bin oder so rumgemehrt hab ....es kommt z.b. fast die gleiche fehlermeldung im spiel wenn ich im editor die karte Dak Seang öffne ....vieleicht liegst an der map???
hochachtungsvoll
lt.stephsen
stephsen ist offline   Mit Zitat antworten
Alt 28.07.2005, 17:39   #4 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Registriert seit: 02.01.2005
Ort: Quedlinburg
Alter: 29
Beiträge: 416
Sled88 eine Nachricht über ICQ schicken
Standard AW: das ist eine fehlermeldung...

Braucsht doch keine Jahre löschst einfach den Addon ordner bzw Res/Addon und kopierst die originalen von der Cd wieder rein! ^^
Sled88 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116