HX3 Foren

HX3 Foren (http://hx3.de/)
-   Hilfe (http://hx3.de/hilfe-37/)
-   -   BWMOD (http://hx3.de/hilfe-37/bwmod-8495/)

Sir Franzis Drake 27.05.2004 15:10

Hallo Welt,

wiedermal ein kleines Problemchen. Habe mir die Addons von BWMOD o.ä. heruntergeladen. Aber.... wenn ich die in den Editor einbaue sehe ich vom Marder und vom Unimog nicht viel.

Die Fahrzeuge kann man kaum erkennen weil sie flackern. Die Texturen sind fast vollständig weg sodass man nur die eigentlichen Flächen sieht.

Wenn ich in den Fahrzeuge drin sitze sehe ich das selbe Ergbnis. Sehe dann den Fahrer wie er über dem Boden schwebt.

Kann mir da jemand helfen ?

Kompost 27.05.2004 15:39

Ohne dir zu nahe treten zu wollen ;) :
Ich glaube das es eher an deinem OFP liegt als an den Addons von M.M.P. Da ich (und viele andere auch) sich die Addons auch bei M.M.P. gezogen haben und der Fehler nicht auftritt.

Ist der Fehler denn nur bei den M.M.P. Addons oder bei jedem?

UnderDog 27.05.2004 16:01

Was ist denn BWMod -->o.ä.<-- was hastn da noch gezogen? Falls Du Dir die uraltBWMOD 1.irgendwas Demo gezogen hast, dann schmeiss die evtl. mal wieder runter... Vielleicht ist da der Wurm drinne :)

MfG

UnderDog

Daedalus 27.05.2004 16:18

Nochmal laden. Hast du das Basic Pack?

Atomic 27.05.2004 18:47

Zitat:

der Loki
Devastator
DVD
Dying**
Ebola
ForceLeader
FWBT
hardrock
Hawkeye
Helifreak
Ivanov
Kommando_Soldat
KsK
KSKSoldier**&nbsp;
Largo
Locke
MarcoH
Marderman
McCancey
MEDICUS
Sentry
Shark
Snorri
Stoned Boy
TeRpEnTiN
Wudy
[WW]Hammer

Wo seid ihr??
Eine Registrierung kostet doch nur 2 Minutane und das Passwort braucht ihr euch dank Cookie-Technik auch nicht merken. Und sollte der liebe kleine Cookie irgendwann aus irgend einem Grund verschwunden sein so lasst ihr euch einfach das Passwort per E-Mail zuschicken. Und so streng wie das AEF-Forum sind wire auch nicht: Inaktive Accounts werden nicht so schnell gelöscht.

TeRp 27.05.2004 21:09

Ich bin doch hier... :rolleyes:
Nur kann ich nicht den ganzen Tag hier sein :p

Also, dass Problem ist mir nicht bekannt, eigentlich laufen die Addons alle ohne Probleme. Du solltest mal dein OFP neu installieren oder kucken ob du vielleicht irgendwelche Addons hast, die Konflikte mit den MMP Addons hervorrufen, obwohl mir da auch keine bekannt sind...

Desweiteren sind Addons sehr intensiv was die Resourcen angeht, es kann also durchaus sein, dass du einfach zuviele Addons installiert hast bzw. benutzt.

werd' mich demnächst aber mal teamintern umhören..

Sir Franzis Drake 28.05.2004 07:16

Hmm... das mit dem neu installieren hatte ich ausprobiert. Und siehe da, dass Problem habe ich jetzt auch mit dem Sankoffer.

Was die Anzahl der Addons betrifft habe ich auch nicht soviele. Von MMP habe ich alle Addons inkl. dem Basic-Pack.

An der Version denke ich kann es auch nicht liegen (GOTY - 1.96). Werde am WE mal versuchen einzelne Addons zu löschen. Vielleicht gibt es wirklich nur einen Konflikt mit anderen.

Besten Dank noch einmal.

Daedalus 28.05.2004 12:00

Machs einfach so: alle Addons raus außer die M.M.P.´s. Dann weist du doch obs nen Konflikt gibt.

Devastator 28.05.2004 13:14

Zitat:

Originally posted by AtomicHX3@May 27 2004, 06:47 PM
Wo seid ihr??
Eine Registrierung kostet doch nur 2 Minutane und das Passwort braucht ihr euch dank Cookie-Technik auch nicht merken. Und sollte der liebe kleine Cookie irgendwann aus irgend einem Grund verschwunden sein so lasst ihr euch einfach das Passwort per E-Mail zuschicken. Und so streng wie das AEF-Forum sind wire auch nicht: Inaktive Accounts werden nicht so schnell gelöscht.

Ich bin ja da. Also PW muss ich übrigens bei jedem Start eingeben, selbst wenn ich das eine Feld markiere.
Aber nun back to topic.
Ich hatte bis jetzt keine Probleme mit der Demo und den mmp-Addons.
Regestrier dich doch beim mmp-forum http://forum.mm-proj.de/ Da solltest du bestimmt ne Antwort auf deine Frage bekommen.

Edit: Bitte keine allzulangen Zitate. MfG Daedalus

Kompost 28.05.2004 13:22

Einfach wenn du angemeldet bist die HX3 Foren in die Favorieten aufnehmen und immer über die Favoriten ins forum kommen - dann biste immer eingeloggt....

Devastator 28.05.2004 14:21

Aso. Ja es klappt jetzt, danke.


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:44 Uhr.

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias


SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116