HX3 Foren  

  HX3 Foren > Games > Star Wars Battlefront > Erste Hilfe Station

Erste Hilfe Station Star Wars Battlefront läuft nicht wie es soll? Oder du kommst nicht weiter?

 
 
Themen-Optionen Ansicht
Alt 25.08.2008, 14:20   #1 (permalink)
Newbie
 
Registriert seit: 23.08.2008
Beiträge: 1
Standard Objekte werden nicht geladen!

Hay Leute,
ich habe folgendes Problem:
Wenn ich eine Map in SWBF2 mache und
sie dann später spiele,werden keine Texturen
oder Objekte angezeigt bzw. hochgeladen.
Woran liegt das?

Thx im voraus
Metrox ist offline  
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mission kann nicht editiert werden hypercop Editing 6 22.08.2011 18:15
Objekte nicht durchgängig machen Oxygen 2 Clawhammer Mods & Addons 5 10.08.2008 21:58
Ari.sqs wird kann nicht gefunden werden...(artillerie) Jois[GER] Editing 8 11.07.2008 10:01
[ICQ] nachrichten werden nicht angezeigt XRaven Hilfe 6 09.06.2006 15:27
CD Roms/DVDs werden nicht mehr geladen. Das Nichts Offtopic 3 28.05.2004 16:15


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116