HX3 Foren  

  HX3 Foren > Games > Star Wars Battlefront > Erste Hilfe Station

Erste Hilfe Station Star Wars Battlefront läuft nicht wie es soll? Oder du kommst nicht weiter?

 
 
Themen-Optionen Ansicht
Alt 07.10.2004, 17:07   #1 (permalink)
Newbie
 
Registriert seit: 07.10.2004
Beiträge: 3
Standard Bei MP unten rechts ein rotes Warnsymbol

Hallo, vorab: BF ist klasse. Nachdem ich es auf meinem Schletop installiert habe zocke ich nun auch online (na klar ) Allerdings blinkt unten rechts immer ein Symbol was aussieht wie ein Westernstecker von einem guten alten RJ45 Kabel. Das ist im Stil eines Verkehrszeichen rot umrandet und mit einem roten Balken durchgestrichen....


Nun die Frage die ich im handbuch nict fand ... was will uns das sagen? Hängt das mit meiner Wireleskarte zusammen? Wie kann ich das 'Problem' wenn es denn eins ist, abstellen?

Thx.
The Dan
the_dan ist offline  
Alt 07.10.2004, 17:16   #2 (permalink)
Beta Tester 10 Jahre hx3
20.000 Beiträge
 
Registriert seit: 13.04.2003
Beiträge: 29.761
Standard AW: Bei MP unten rechts ein rotes Warnsymbol

Kannst du aber normal Online spielen???
Snevsied ist offline  
Alt 07.10.2004, 17:23   #3 (permalink)
Newbie
 
Registriert seit: 07.10.2004
Beiträge: 3
Standard AW: Bei MP unten rechts ein rotes Warnsymbol

jepp. momentan ruckelt es nur weil ein zweiter compi grad nen gentoo sync macht mit 60kps. daran liegt es aber nicht, auch wenn ich alleine ins netz gehe und spiele, dann ruckelt er nicht und das symbol ist troztdem da. kann das an sp2 von win xp liegen? ich hab für bf schon die firewall blockade aufgehoben
the_dan ist offline  
Alt 07.10.2004, 17:24   #4 (permalink)
50 Beiträge
 
Registriert seit: 26.09.2004
Beiträge: 77
Standard AW: Bei MP unten rechts ein rotes Warnsymbol

das "Problem" hab ich auch.
Normalerweise will man damit auf Verbindungsprobleme hinweisen, jedoch bemerkt man davon im Spiel nix, also lass dich daran nicht stören

p.s. : seit 1.00a kommt das symbol bei mir entweder garnichtmehr oder ich hab mich schon so daran gewöhnt das ichs garnichtmehr beachte
Terko ist offline  
Alt 07.10.2004, 17:27   #5 (permalink)
500 Beiträge
 
Benutzerbild von Lantis
 
Registriert seit: 13.03.2004
Ort: Rostock
Alter: 31
Beiträge: 974
Standard AW: Bei MP unten rechts ein rotes Warnsymbol

dieses liebe, kleine, nette symbol will dir auf diese art mitteilen das deine i-net verbindung die verbindung zum i-net ab und zu verliert...also stimmt irgendwas nicht...
Lantis ist offline  
Alt 07.10.2004, 17:42   #6 (permalink)
Newbie
 
Registriert seit: 07.10.2004
Beiträge: 3
Standard AW: Bei MP unten rechts ein rotes Warnsymbol

jo das dachte ich mir fast mmm, mal sehen. ein automatisches update ala battlenet gibt es (noch) nicht oder?

gr,
dan
the_dan ist offline  
Alt 07.10.2004, 21:38   #7 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von CoP Malkav
 
Registriert seit: 04.10.2004
Beiträge: 124
CoP Malkav eine Nachricht über ICQ schicken CoP Malkav eine Nachricht über AIM schicken
Icon13 AW: Bei MP unten rechts ein rotes Warnsymbol

AAAAAAAAAAlso.
das Ding soll angeblich das "Netzwerkgeschwindigkeitssymbol" sein.
Welches aufblinkt wenn die zu langsam ist.
Wen das Ding stört, unter OPTIONEN, ONLINEOPTIONEN, kann man es ausschalten.

Bei mir kommts auch ab und an, aber das Spiel läuft einwandfrei weiter.......da hab ichs ausgeschaltet
CoP Malkav ist offline  
Alt 05.11.2004, 08:47   #8 (permalink)
User gesperrt
Newbie
 
Registriert seit: 29.10.2004
Beiträge: 16
Standard AW: Bei MP unten rechts ein rotes Warnsymbol

... kann ich nur bestätigen. Kommt bei mir auch ab und zu. Scheint aber keinen Einfluss auf die Spielqualli zu haben....
xxxbella ist offline  
Alt 05.11.2004, 11:15   #9 (permalink)
Newbie
 
Benutzerbild von Squad-Leader
 
Registriert seit: 24.10.2004
Ort: Niederbayern, Simbach am inn Mooseckerstr. 34
Alter: 28
Beiträge: 30
Squad-Leader eine Nachricht über MSN schicken
Standard AW: Bei MP unten rechts ein rotes Warnsymbol

Zitat von Terko

das "Problem" hab ich auch.
Normalerweise will man damit auf Verbindungsprobleme hinweisen, jedoch bemerkt man davon im Spiel nix, also lass dich daran nicht stören

p.s. : seit 1.00a kommt das symbol bei mir entweder garnichtmehr oder ich hab mich schon so daran gewöhnt das ichs garnichtmehr beachte


jo, hab ich auch.
__________________
Erster Transporter gestartet..... Erster Transporter gestartet.
Squad-Leader ist offline  
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116