HX3 Foren  

  HX3 Foren > Games > Star Wars Battlefront > Erste Hilfe Station

Erste Hilfe Station Star Wars Battlefront läuft nicht wie es soll? Oder du kommst nicht weiter?

 
 
Themen-Optionen Ansicht
Alt 19.11.2004, 17:22   #1 (permalink)
Newbie
 
Benutzerbild von -nArF-
 
Registriert seit: 18.11.2004
Ort: nähe Frankfurt/Main
Alter: 32
Beiträge: 3
-nArF- eine Nachricht über ICQ schicken
Icon5 Bitte Helft Mir Bei Dem Start Problem Von Swb

Bitte helft mir,
mein problem steht im Thema:

Battlefront startet nicht (wegen Patch 1.1???)

auch meine Systemangaben stehen dabei, biutte bitte ich brache hilfe

danke schonmal im vorraus für eure bemühungen

mfg -nArF-
-nArF- ist offline  
Alt 19.11.2004, 19:44   #2 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von Starkiller
 
Registriert seit: 03.10.2004
Ort: Outer Rim
Beiträge: 258
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

Ehm WO? stehen deine Systemangaben ._.
Starkiller ist offline  
Alt 19.11.2004, 22:04   #3 (permalink)
MDJ
Newbie
 
Benutzerbild von MDJ
 
Registriert seit: 20.10.2004
Beiträge: 6
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

:e: Das System habe ich auch, mit 100 m W-LAN Kabel! (Bestandteil hautpsächlich Stickstoff) :-)
MDJ ist offline  
Alt 30.11.2004, 13:12   #4 (permalink)
User gesperrt
50 Beiträge
 
Benutzerbild von Sven
 
Registriert seit: 07.11.2004
Beiträge: 65
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

Tja da kann dir keiner helfen
Sven ist offline  
Alt 30.11.2004, 14:27   #5 (permalink)
50 Beiträge
 
Benutzerbild von Liberty
 
Registriert seit: 02.10.2004
Ort: Dagobah neben Yoda^^
Beiträge: 75
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

Leute gibt net so schnell auf!Schau einmal ob du alle Virtual-drives
(Deamon-tools,Alcohol 120%,Clon Cd Virtual drive usw.)Deaktiviert hast.
Wenn es immer noch net geht dann mußte mal reinstall.Oder haste vielleicht
No-Cd crack?Der funzt nähmlich nachdem 1.11 Patch net mehr das ist
nähmlich net der erste Post mit dem Thema hier.

P€ACE Liberty
__________________
"Schalt mich ab!Maschinen erschaffen Maschinen!Wie pervers!
C3-PO
Liberty ist offline  
Alt 30.11.2004, 16:09   #6 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Baern
 
Registriert seit: 20.09.2004
Alter: 30
Beiträge: 167
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

ja, no-cd crack wäre jetzt auch meine erste frage gewesen.
ansonsten müsstest du uns wenigstens mal sagen welches windoof du hast.
das könnte uns vielleichts schon einiges sagen. wenns aber win XP ist, dann ka. das hab ich auch und bei funzt es bestens.
nur es soll ja auch leute geben, die noch 98 oder ein ähnliches (noch "gutes") windoof haben.
Baern ist offline  
Alt 30.11.2004, 22:24   #7 (permalink)
Moderator
500 Beiträge1000 Beiträge2.500 Beiträge
 
Benutzerbild von Mixi Z69
 
Registriert seit: 06.10.2004
Ort: NRW
Beiträge: 3.551
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

Starfet BF überhaupt nicht, oder nur der Multiplayer-Teil? Wenns nur im Mehrspielermodus nicht startet, dann liegt's an der Firewall...
Mixi Z69 ist offline  
Alt 03.12.2004, 16:37   #8 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 22.09.2004
Alter: 51
Beiträge: 125
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

Ähm leutz das original mail is schon wieder etwas älter, ich vermute hier haben wir einen weiteren Kandidaten für den "Nasenewok des Monats awards" der mit gecracktem Spiel meinte wir könnten ihm helfen.
__________________
sushi25 ist offline  
Alt 04.12.2004, 10:31   #9 (permalink)
50 Beiträge100 Beiträge250 Beiträge
 
Benutzerbild von Johi
 
Registriert seit: 20.10.2004
Ort: daheim
Beiträge: 264
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

Ich sag nur:

Wär auch nen cooler nickname im forum, oder? Mit passendem Avatar. *rolleyes*
__________________
Ich höre:
Johi ist offline  
Alt 04.12.2004, 11:53   #10 (permalink)
50 Beiträge100 Beiträge
 
Benutzerbild von Baern
 
Registriert seit: 20.09.2004
Alter: 30
Beiträge: 167
Standard AW: Bitte Helft Mir Bei Dem Start Problem Von Swb

den als avatar? ach du heiliger ewok!
da bleib ich lieber bei lord helmchen
Baern ist offline  
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116