Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 13.12.2014, 17:22   #1 (permalink)
Newbie
 
Registriert seit: 13.09.2013
Beiträge: 18
Standard Terrain Builder Problem

Guten Tag,

Ich habe ein Problem mit dem TerrainBuilder. Ich habe schon alles richtig eingestellt also P: und den a3 ordner u.s.w ich konnte bei mein ersten versuch auch auf meine Map spielen.

Nun habe ich eine zweite Map erstellt und benutze auch eine Normal Map. Die Layer.cfg wird auch problemlos geladen aber wenn ich nun meine Map im Buldozer anschaue ist das Gelände flach und nun weiß ich nicht mehr weiter.

Hoffe nun damit einer von euch das problem schon mal gehabt hatte.
Streider ist offline   Mit Zitat antworten
Alt 13.12.2014, 18:35   #2 (permalink)
500 Beiträge1000 Beiträge
 
Benutzerbild von Drunken Officer
 
Registriert seit: 15.05.2011
Beiträge: 1.109
Standard

da kommst du im BIS Forum weiter mit der Frage. Soweit ich weiß moddet hier keiner an Karten
__________________
Bewegende Momente bei ArmA 3
Drunken Officer ist offline   Mit Zitat antworten
Alt 13.12.2014, 19:41   #3 (permalink)
Imperator fori nocturni - This sucks more than anything that has ever sucked before 10 Jahre hx3
20.000 Beiträge
 
Benutzerbild von burns
 
Registriert seit: 13.04.2003
Ort: Monerica
Alter: 36
Beiträge: 32.337
Standard

Mir fallen da schon 1-2 Namen ein, ist nur fraglich inwieweit die Zeit haben sowas zu erklären
__________________

burns ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Terrain Builder layers Problem Streider Editing & Scripting 6 18.07.2014 09:43
Terrain Builder [ANF] Abartho Mods & Addons 1 26.06.2014 18:42
Installations Problem Arma X Verus Technische Fragen & Probleme 20 29.07.2012 21:47
Connection Problem ArmA -=Spine=- Technische Fragen & Probleme 0 11.03.2011 10:47
Fenstermodus und Taskleisten Problem MaSch0815 Technische Fragen & Probleme 9 28.12.2010 09:44


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116