Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 06.08.2009, 14:00   #1 (permalink)
Newbie
 
Registriert seit: 06.08.2009
Beiträge: 4
Standard Wegpunkte werden angezeigt obwohl gar nicht da!

Hilfe,
ich habe zuzeit das Problem, das beim spielen meiner SP Mission, Wegpunkte angezeigt werden, obwohl dort gar keine sind!
Die Wegpunkte die angezeigt werden, stammen noch aus einer früheren Version der Mission! Wo kann ich diese "GhostWegpunkte" löschen ? Habe die Mission.sqm schon durchsucht, aber habe auch dort nix gefunden! Ahhh ich werde noch wahnsinnig...
Nodric ist offline   Mit Zitat antworten
Alt 06.08.2009, 14:47   #2 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 24.06.2009
Beiträge: 168
Standard

Ich würd mal alle Versionen der Map löschen... im Missionsordner, im MPMissionsordner, im MPMissionsCacheordner, in dem Profilordner... und letztlich nur die Mission in ArmA2 verfügbar machen, die Du brauchst...
Beowulf ist offline   Mit Zitat antworten
Alt 06.08.2009, 15:01   #3 (permalink)
Newbie
 
Registriert seit: 06.08.2009
Beiträge: 4
Standard

Okay hat sich erledigt! War kein WP sondern das zu erreichende Ziel! Wenn man dann andere Wegpunkte anzeigen lässt, sorgt das halt für verwirrung!
Nodric ist offline   Mit Zitat antworten
Alt 06.08.2009, 15:04   #4 (permalink)
50 Beiträge100 Beiträge
 
Registriert seit: 24.06.2009
Beiträge: 168
Standard

Beowulf ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ICQ Smilies werden nicht mehr angezeigt ArmA Typ Hilfe 2 20.07.2009 06:24
Ressourcen - eigene Schrift und Logo werden nicht angezeigt FCOPZ-illuminator Editing & Scripting 2 14.07.2009 23:28
Briefing wird in Mission nicht angezeigt Clawhammer Editing & Scripting 17 10.07.2009 21:26
Wegpunkte verstecken/nicht sichtbar syn1979 Editing 2 28.12.2006 20:40
[ICQ] nachrichten werden nicht angezeigt XRaven Hilfe 6 09.06.2006 15:27


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116