Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 19.01.2010, 20:09   #1 (permalink)
Newbie
 
Benutzerbild von Loddar1964
 
Registriert seit: 02.10.2006
Beiträge: 39
Standard Trigger werden nicht aktiv

Hab in der Suche nichts gefunden.

Lasse ich einen Auslöser durch Einheit West,Ost oder Widerstand aktivieren, passiert nichts.
Lass ich diesen Auslöser aber durch einen Zivi auslösen, klappt es.
Das selbe wenn ich den Auslöser auf JEDER stelle. Dann klappt es auch.

Ist das Problem bekannt?
Bitte um eure Hilfe.
Loddar1964 ist offline   Mit Zitat antworten
Alt 19.01.2010, 21:00   #2 (permalink)
10 Jahre hx3
500 Beiträge1000 Beiträge
 
Benutzerbild von Buliwyf
 
Registriert seit: 11.03.2005
Ort: HH
Alter: 46
Beiträge: 1.929
Standard

Zitat von Loddar1964 Beitrag anzeigen

Hab in der Suche nichts gefunden.

Lasse ich einen Auslöser durch Einheit West,Ost oder Widerstand aktivieren, passiert nichts.
Lass ich diesen Auslöser aber durch einen Zivi auslösen, klappt es.
Das selbe wenn ich den Auslöser auf JEDER stelle. Dann klappt es auch.

Ist das Problem bekannt?
Bitte um eure Hilfe.

Dieses Problem liegt entweder nur an Dir oder an verwendeten Addons... aber standardmäßig ist alles in Butter...

__________________
Buliwyf ist offline   Mit Zitat antworten
Alt 19.01.2010, 21:14   #3 (permalink)
Newbie
 
Benutzerbild von Loddar1964
 
Registriert seit: 02.10.2006
Beiträge: 39
Standard

Hab das Problem mit und ohne Addons. Vielleicht hat ja noch jemand ne Idee.
Loddar1964 ist offline   Mit Zitat antworten
Alt 19.01.2010, 21:52   #4 (permalink)
Newbie
 
Benutzerbild von Loddar1964
 
Registriert seit: 02.10.2006
Beiträge: 39
Standard

Ich denke, ich habs gefunden.
Das Problem tritt auf, in Verbindung mit dem AI vehicle und Einheiten respawn
von Kronzky.
Loddar1964 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ICQ Smilies werden nicht mehr angezeigt ArmA Typ Hilfe 2 20.07.2009 06:24
Trigger funktiuoniert nicht [einfach] leo235 Editing 0 20.12.2006 17:09
[ICQ] nachrichten werden nicht angezeigt XRaven Hilfe 6 09.06.2006 15:27


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116