Armed-Assault.de Twitter
Antwort
 
Themen-Optionen Ansicht
Alt 08.07.2009, 12:28   #1 (permalink)
50 Beiträge
 
Registriert seit: 04.07.2009
Beiträge: 91
Standard Ziele werden nicht gelockt/sind grau

Ich bin derzeit im Editor bisschen mit der A10 am üben. Das Problem ist, dass Ziele oft nicht aufgeschaltet werden, obwohl sie auf offenem Gelände direkt vor mir sind. Oft werden sie im "Radar" auch grau angezeigt (und deshalb wohl auch nie aufgeschaltet) obwohl definitiv Feinde drin sind (sonst würde die Tunguska nicht fröhlich mit Raketen um sich werfen).

Hab ich irgendwas falsch eingestellt oder ist das normal?
Iceman ist offline   Mit Zitat antworten
Alt 08.07.2009, 12:33   #2 (permalink)
500 Beiträge
 
Benutzerbild von deralky
 
Registriert seit: 26.07.2006
Ort: Hoetmar
Alter: 27
Beiträge: 822
deralky eine Nachricht über ICQ schicken
Standard

Der Motor muss soweit ich weiß laufen damit sie aufschaltbar sind weswegen ich sie immer per Wegpunkt 1 Meter vorfahren lasse
__________________
Ikolium für einen armen Mann

Wer zu erst schießt verrät seine Position an die anderen
deralky ist offline   Mit Zitat antworten
Alt 08.07.2009, 12:43   #3 (permalink)
User gesperrt
500 Beiträge
 
Registriert seit: 22.11.2006
Ort: 53721 Siegburg
Alter: 42
Beiträge: 873
Grey Wolf eine Nachricht über ICQ schicken Grey Wolf eine Nachricht über AIM schicken Grey Wolf eine Nachricht über MSN schicken Grey Wolf eine Nachricht über Yahoo! schicken
Standard

Obwohl bei ArmA1 der Motor auch schon anging, wenn der Turm bewegt wurde...

Wenigstens im PvP!


Ist das in ArmA² net mehr so, muss ich mal testen...
Grey Wolf ist offline   Mit Zitat antworten
Alt 08.07.2009, 12:59   #4 (permalink)
50 Beiträge
 
Registriert seit: 04.07.2009
Beiträge: 91
Standard

Achso! Also ich habe das jetzt bei mehreren Fahrzeugen beobachten können. Evt. hats auch was damit zu tun ob ich bei den Einstellungen "In Formation", "kein" etc. auswähle. Aber die Tunguska hat definitiv auf mich gefeuert und die war definitiv grau. Aber das mit dem Wegpunkt ist schonmal eine gute Idee

Edit: Hat übrigens geklappt, danke nochmals

Geändert von Iceman (08.07.2009 um 14:25 Uhr).
Iceman ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mission kann nicht editiert werden hypercop Editing 6 22.08.2011 19:15
Grau Nacht Ronin Community 19 22.12.2006 13:58
[ICQ] nachrichten werden nicht angezeigt XRaven Hilfe 6 09.06.2006 16:27
CD Roms/DVDs werden nicht mehr geladen. Das Nichts Offtopic 3 28.05.2004 17:15


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116