Armed-Assault.de Twitter
Thema geschlossen
 
Themen-Optionen Ansicht
Alt 29.06.2010, 10:08   #1 (permalink)
NiP
Newbie
 
Registriert seit: 15.02.2010
Beiträge: 24
Standard Download Problem

Moin Leute ich könnte brechen !!!!!

Hab mir doch gleich heute morgen den OA Download bei 'Gamesplanet gekauft und juhu welch freude ich kann die Spieledateinen laden aber die aber die f.....ing Installations exe nicht. Hat das Problem noch einer oder hat einer einen funktionierenden link zu der Datei ? Die großen Dateinen hab ich ja schon den Key auch aber um es zu installieren brauche ich diese Datei ........
oder gibt es noch andere Möglichkeiten an die ich gerade nicht denke weil ich mich so aufrege

P.S. Ja an den Support hab ich schon geschrieben aber ich würde echt gern vor 2011 zocken können LOL
NiP ist offline  
Alt 29.06.2010, 10:20   #2 (permalink)
50 Beiträge
 
Registriert seit: 28.05.2009
Alter: 32
Beiträge: 52
Standard

Also ich kenn das von Gamergate so (Men of War als Beispiel) das die Dateien die man runterlädt in ein Temporäres Verzeichnis landen. Da hatte ich auch keine EXE. Sind praktisch nur verschlüsselte gepackte Dateien. Installieren kann man via dem Downloader.
Vielleicht hilft das ja weiter, ansonsten musst du wohl oder übel auf Antwort vom Support warten oder vielleicht mal die FAQ auf der Seite durchgehen.
http://de.gamesplanet.com/how-it-works.html

Geändert von PzMeyer (29.06.2010 um 10:25 Uhr).
PzMeyer ist offline  
Alt 29.06.2010, 10:33   #3 (permalink)
NiP
Newbie
 
Registriert seit: 15.02.2010
Beiträge: 24
Standard

Danke für deine Mühe aber das Problem ist das ich schon den link zur Inst. Datei habe aber der leider nicht funzt !!! Bin regelmässiger Gamesplanet Kunde und hatte nie Probleme bis auf heute

vielleicht kann ja einer mal den Link hier Probieren

http://dls.metaboli.fr/vnt/download?...kHdv&fichier=1

vielleicht liegts ja an meiner Inet verbindung obwohl nja die andren Dateien hab ich ja auch gedownloaded bekommen !!!!




Problem gelöst hab den Downloader von Metaboli genommen die Setup .exe gesaugt nun schon am OPA install8ieren juhu ...................

Geändert von NiP (29.06.2010 um 10:42 Uhr).
NiP ist offline  
Thema geschlossen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tastatur Problem Sn4pSh0teR Software & Hardware 1 26.06.2010 12:47
Multiplayer PROBLEM!!! Panzagrenadier Multiplayer 15 18.06.2010 14:12
Alt+Tab Problem Loddar1964 Technische Fragen & Probleme 16 15.06.2010 15:10
CD-Key problem. CD gelöscht! chrigu911 Technische Fragen & Probleme 17 29.05.2010 11:46
Problem beim entpacken von Pbo's GER_CJ-187 Technische Fragen & Probleme 1 17.05.2010 21:03


Kontakt - HX3.de - Archiv - Nach oben

Angetrieben durch vBulletin, Entwicklung von Philipp Dörner & Tobias



SEO by vBSEO 3.2.0 ©2008, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116