Einzelnen Beitrag anzeigen
Alt 07.05.2010, 20:19   #622 (permalink)
[GTU] David
Newbie
 
Registriert seit: 02.05.2010
Beiträge: 12
Standard

Hallo!!

Ich habe da ein kleines bzw. großes Problem mit dem A.C.E. Mod für ArmA.

Also ich habe jetzt die ArmA Version 1.14 installiert und dazu den A.C.E. Mod 1.09.

Wenn ich jetzt mein ArmA auf das Update 1.18RC patche (mit allen Beta Patches), dann geht mein Mod nicht mehr und mein ArmA ist unspielbar.

Wenn ich den Mod starte, dann kommt ja normalerweise so ein Totenkopf. Ja, das kommt bei mir nicht. Bei mir kommt ein schwarzer Bildschirm und links unten in der Ecke sehe ich ein grüne Viereck und einen schwarzen Balken!!

Vor gut 2 Wochen ging es noch, aber jetzt geht es nicht mehr auf ArmA 1.18. Ich kann den Mod nur auf 1.14 spielen, aber ich brauche unbedingt Arma auf der Version 1.18 mit dem Mod.

Kann mir bitte jemand helfen??
Mein System hat sich nicht geändert!!

Gruß und Danke David
[GTU] David ist offline   Mit Zitat antworten